<!DOCTYPE html><html xml:lang="nb" lang="nb" base="" class="desktop article penger">
    <head>
        <meta charset="utf-8">
        <base href="/" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">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</script>
        <title>Nå kommer skattepengene - Penger - Dine Penger</title>        
        <link rel="dns-prefetch" href="//dp.vgc.no">
        <link rel="dns-prefetch" href="//dp-1.vgc.no">
        <link rel="dns-prefetch" href="//dp-2.vgc.no">
        <link rel="dns-prefetch" href="//dp-3.vgc.no">
        <link rel="dns-prefetch" href="//dp-4.vgc.no">
        <link rel="dns-prefetch" href="//dp-5.vgc.no">
        <link rel="dns-prefetch" href="//dp-6.vgc.no">
        <link rel="dns-prefetch" href="//dp-7.vgc.no">
        <link rel="dns-prefetch" href="//dp-8.vgc.no">
        <link rel="dns-prefetch" href="//dp-9.vgc.no">                
        <link href="http://www.dinepenger.no/penger/naa-kommer-skattepengene/24644013" rel="canonical">
        <link href="/css/style.css?20190307151054" media="all" rel="stylesheet" type="text/css">
        <!--[if lte IE 9]><link href="/css/ie.css?20190307151054" media="screen" rel="stylesheet" type="text/css"><![endif]-->
        <!-- Fav and touch icons -->
        <link rel="shortcut icon" href="/img/icons/favicon.ico">
        <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/img/icons/favicon.ico">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/icons/apple-touch-icon-114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/icons/apple-touch-icon-72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="/img/icons/apple-touch-icon-57-precomposed.png">
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i" rel="stylesheet">

        <meta property="lp:paywall" content="hard"><meta property="lp:paywall_user" content="0"/><meta property="lp:url" content="http://dinepenger.no/a/24644013">
        <meta name="title" content="Nå kommer skattepengene">
        <meta name="description" content="Om lag 2,9 millioner nordmenn får igjen totalt over 34 milliarder kroner på skatten i år. Over halvparten vil bruke av beløpet på sparing, viser undersøkelse.">
        <meta name="twitter:title" content="Nå kommer skattepengene" />
        <meta name="twitter:description" content="Om lag 2,9 millioner nordmenn får igjen totalt over 34 milliarder kroner på skatten i år. Over halvparten vil bruke av beløpet på sparing, viser undersøkelse.">
        <meta name="twitter:url" content="http://www.dinepenger.no">
        <meta property="og:title" content="Nå kommer skattepengene">
        <meta property="og:description" content="Om lag 2,9 millioner nordmenn får igjen totalt over 34 milliarder kroner på skatten i år. Over halvparten vil bruke av beløpet på sparing, viser undersøkelse.">
        <meta property="og:url" content="http://dinepenger.no/a/24644013">
        <meta property="og:type" content="article">
        <meta property="og:image" content="http://dp.vgc.no/drpublish/images/article/2019/06/19/24644061/1/default/2481542.jpg">
        <meta property="og:image" content="http://dp.vgc.no/drpublish/images/article/2019/04/29/24611709/1/default/enebolig_Stavanger_colourbox.jpg">
        <meta property="og:image" content="http://dp.vgc.no/drpublish/images/article/2019/05/10/24619438/1/panorama/okonomibloggere10.jpg">
        <meta property="og:image" content="http://dp.vgc.no/drpublish/images/article/2019/05/10/24619440/1/panorama/Gullkortsladd.jpg">
        <meta property="og:image" content="http://dp.vgc.no/drpublish/images/article/2019/05/09/24618651/1/panorama/transportsykkel_store12.jpg">
        <meta property="og:site_name" content="Dine penger">
        <meta property="fb:pages" content="257563843928,170573062014">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="google-site-verification" content="4T81PcSNQ9k787izc0GHRW5yTHjVtaQ5AhJcdTCFRxk">
        <meta name="author" content="Ingvild Sagmoen">
        <script>!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>

        
        
        <meta id="page-data" data-route="article" data-device="desktop" data-has-subscription="0" data-paywall-type="" data-subscription-required="0" />
        <meta id="spid-data" data-client-id="4fb654a7421c7a0b19000001" data-production="1" data-redirect-uri="https://www.dinepenger.no/" />
        <meta id="psi-data" data-app-id="209f8d78-b154-484f-8220-dd353b53026e" data-sdk="https://jssdk.privacy.schibsted.com/privacy-notifier.js" data-endpoint="" />

        <script type="text/javascript">
            //<!--
            xtnv=document; xtidmod="1"; xtergo="";
            //-->
        </script>
        <!--[if lt IE 9]><script type="text/javascript" src="//e24.vgc.no/cdn/js/vendor/html5.js"></script><![endif]-->
        <!--[if lt IE 9]><script type="text/javascript" src="/js/polyfill.js?20190307151054"></script><![endif]-->
    </head>
    <body>
        <div id="main-content">
            <header role="banner">
    <div class="header-wrapper grid-wrapper">
        <div class="menu">
            <div class="header-left">
                <div class="main-menu-item menu-item">
                    <a id="toggle-main-menu">
                        <span class="icon-menu"></span>
                        <span class="icon-close"></span>
                    </a>
                </div>
                <div class="logo">
                    <a rel="home" href="/">
                        <span class="icon-dinepenger-logo"></span>
                    </a>
                </div>
                                    <a href="/penger/">
                        <div class="dp-category">
                            <span>Penger</span>
                        </div>
                    </a>
                            </div>
            <div class="header-right">
                <nav class="user-nav">
                    <ul class="inline">
                                                <li class="register-menu-item menu-item"><a href="/abonnent/">Bli abonnent</a></li>
                                                <li class="login-menu-item menu-item"><a class="dp-spid-login dp-spid-name">Logg inn</a></li>
                        <li class="user-menu-item toggable-menu-item menu-item">
                            <a class="dp-spid-login toggle-user-menu">
                                <div class="icon-wrapper">
                                    <div class="menu-icons">
                                        <span class="icon-user"></span>
                                        <span class="icon-close"></span>
                                    </div>
                                </div>
                            </a>
                            <ul id="user-nav" class="user-menu">
                                <li class="user-info">
                                    <div class="user-image"><span class="icon-user"></span></div>
                                    <div class="user-name dp-spid-name"></div>
                                </li>
                                <li><a href="https://kundeportal.e24dinepenger.no/minside">Min side</a></li>
                                <li><a href="https://kundeportal.e24dinepenger.no/hjelp">Kundeservice</a></li>
                                <li><span class="dp-logout">Logg ut</span></li>
                            </ul>
                        </li>
                        <li class="search-menu-item toggable-menu-item menu-item">
                            <a id="toggle-search">Søk
                                <div class="icon-wrapper">
                                    <div class="menu-icons">
                                        <span class="icon-search"></span>
                                        <span class="icon-close"></span>
                                    </div>
                                </div>
                            </a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
        <nav id="main-nav" class="main-menu" role="navigation">
            <div class="main-menu-wrapper">
                <div class="search-input">
                    <form role="search" method="GET" action="sok">
                        <span class="icon-search"></span>
                        <input class="search" type="search" name="q" placeholder="Søk nå..." />
                        <input class="submit" type="submit" value="Søk" />
                    </form>
                </div>
                <div class="row">
                    <div class="grid-three-fifth main-menu-left">
                        <div class="search-wrapper"></div>
                        <div class="category-wrapper"></div>
                        <div class="footer-wrapper">
                            <div class="menu-footer">
                                <div class="menu-footer-left">
                                    <p>Ansvarlig redaktør/Adm.dir: <strong><a href="mailto:gard@e24.no">Gard L. Michalsen</a></strong></p>
                                    <p>Produktsjef: <strong><a href="mailto:esten.aleksander.placht@e24.no">Esten Placht</a></strong></p>
                                    <p>Utviklingsredaktør: <strong><a href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></strong></p>
                                    <p>Reportasjeleder: <strong><a href="mailto:andreas.wolden.fredriksen@e24dinepenger.no">Andreas W. Fredriksen</a></strong></p>
                                    <p>Magasinredaktør: <strong><a href="mailto:oyvind.henriksen@dinepenger.no">Øyvind Henriksen</a></strong></p>
                                </div>
                                <div class="menu-footer-right">
                                    <a target="_blank" href="https://www.facebook.com/dinepenger"><span class="icon-facebook"></span></a>
                                    <a target="_blank" href="https://twitter.com/dinepenger"><span class="icon-twitter"></span></a>
                                    <a href="mailto:tips@dinepenger.no"><span class="icon-mail"></span></a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid-two-fifth main-menu-right last">
                        <div class="index-wrapper"></div>
                        <ul class="main-menu-personal-data">
                            <li><h2>Dine personlige data</h2></li>
                            <li><a href="https://e24dinepenger.no/minside/personvern">Håndter dine personlige data</a></li>
                            <li><a href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a></li>
                            <li><a href="https://e24dinepenger.no/personvernerklaering">Informasjonskapsler (cookies)</a></li>
                            <li><p class="part-of-schibsted">En del av <a href="https://www.schibsted.com/" target="_blank">Schibsted</a></p></li>
                        </ul>
                    </div>
                </div>
            </div>
        </nav>
    </div>
    <div id="toggle-backdrop" class="backdrop"></div>
</header>
                        <section class="grid-wrapper" role="main">
                <div role="article" class="article-wrapper page-wrapper" itemscope itemtype="http://schema.org/Article" data-article-id="24644013" data-category-id="1410"  data-category="Penger" data-tags="null" data-word-count="855" data-char-count="4585" data-article-url="/penger/naa-kommer-skattepengene/24644013" data-continuous="0" data-continuous-article="">
    <div class="row">
        <div class="lead-asset">
            <meta itemprop="image" content="http://dp.vgc.no/drpublish/images/article/2019/06/19/24644061/1/990/2481542.jpg"/><figure style="max-width:990px; width: 100%" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images"><img src="https://dp.vgc.no/drpublish/images/article/2019/06/19/24644061/1/990/2481542.jpg" alt="SKATTEPENGER: Langt flere har betalt for mye i skatt og får penger igjen, enn omvendt." aria-describedby="figcaption#dp-image2481542-24644061" /><figcaption id="figcaption#dp-image2481542-24644061">SKATTEPENGER: Langt flere har betalt for mye i skatt og får penger igjen, enn omvendt. <div class="photographer"><strong>Foto:</strong> Vegard Wivestad Grøtt, NTB scanpix</div></figcaption></figure>        </div>
    </div>
    <div class="row">
        <div class="grid-four-sixth article-content">
            <h2 class="article-subtitle" itemprop="name"></h2>
            <h1 class="article-title" itemprop="name">Nå kommer skattepengene</h1>
            <div class="article-preamble">
                Om lag 2,9 millioner nordmenn får igjen totalt over 34 milliarder kroner på skatten i år. Over halvparten vil bruke av beløpet på sparing, viser undersøkelse.            </div>
            <div class="article-byline">
                <ul class="mailto-list has-byline"><li class="byline-label"></li><li class="byline-author"><a itemprop="author" href="mailto:ingvild.sagmoen@vg.no">Ingvild Sagmoen</a></li></ul>            </div>
            <div class="article-date">
                <time class="published" pubdate="pubdate" datetime="2019-06-19T20:14:16+0200" itemprop="datePublished">Publisert: <b>19.06.2019</b></time>
                            </div>
            <div class="article-body">
                <p>Fra midnatt kan du sjekke hva du får igjen, eller må betale i restskatt. Har du penger til gode, utbetales disse iløpet av de neste tre ukene, ifølge Skatteetaten.</p>
<p><b>De aller fleste får pengene på konto allerede 20. juni, opplyser pressesjef Merete Jebsen i Skatteetaten til Dine Penger.</b></p>
<p>Rekordmange av de om lag 2,9 millioner nordmenn som får igjen på skatten i år planlegger å bruke pengene på sparing, ifølge en ny undersøkelse utført av Respons Analyse for Sparebank 1.</p>
<p>– For første gang siden vi startet å måle oppgir over halvparten av nordmenn at de vil bruke av skattepengene til sparing. Med stigende renter og økende gjeld i befolkningen er dette en veldig god idé, sier forbrukerøkonom Magne Gundersen i SpareBank 1.</p>
<figure class="dp-plugin-element dp-plugin-article-embed single"><ul><li><a href="http://e24.no/article/24637663" class="external" target="_blank">Slik blir den «nye» skattemeldingen</a></li></ul></figure>
<p class="">I 2012, første gang målingen ble gjennomført, svarte til sammenligning 38 prosent at de ville bruke skattepengene til sparing.</p>
<p class=""><b>Årets undersøkelse</b> viser at 27 prosent, eller én million nordmenn, regner med at deler av skattepengene vil gå til vanlig forbruk. 23 prosent eller 900.000 personer vil bruke noe av skattepengene til ferie og reiser.</p>
<p>I snitt får de som har penger til gode igjen 11.800 kroner.</p>
<p class="">800.000 nordmenn skylder sannsynligvis staten penger, ifølge skattemeldingen som kom i april. Totalt skylder disse 20,6 milliarder i skatt. Det er i snitt 25.900 kroner per person.</p>
<p class="">Hvis du mottar skatteoppgjøret digitalt, vil du få tilsendt faktura med betalingsinformasjon og forfallsfrist i meldingsboksen din i Altinn. Du vil bli varslet når fakturaen ligger i Altinn, opplyser Skatteetaten til Dine Penger.</p>
<figure class="dp-plugin-element dp-plugin-article-embed single"><ul><li><a href="http://www.dinepenger.no/article/24626320" data-art-id="24626320">Stor kåring: Norges beste aksjefond</a></li></ul></figure>
<p>Dersom du ikke er elektronisk bruker, får du tilsendt faktura med forfallsfrist i posten til din folkeregistrerte adresse. For deg som får skatteoppgjøret i juni, er tidligste forfallsfrist 20. august – både for restskatt over og under 1.000 kr.</p>
<p><b>Hvis du får over 1.000 kroner i restskatt, blir beløpet delt opp i to like innbetalinger. Forfallsfristene er henholdsvis tre og åtte uker etter at skatteoppgjøret ditt blir sendt ut, ifølge Skatteetaten.</b></p>
<p>Ikke alle får skatteoppgjøret 20. juni, men for de aller fleste med elektroniske brukere og som har registrert riktig kontaktinformasjon og er ordinære arbeidstagere, blir oppgjøret tilgjengelig da.</p>
<p>Neste mulighet for skatteoppgjør er 15. august.</p>
<p>Deretter blir det løpende oppgjør frem til 24. oktober, som er siste skatteoppgjørsdato i år.</p>
<p><b>Mange får</b> både skattepenger og feriepenger utbetalt på samme tid i juni, påpeker Dine Pengers økonomiekspert Hallgeir Kvadsheim <a href="https://www.dinepenger.no/pengeradet/-158brukferiepengenetilatakontrolloverokonomien/" class="">i en episode av podkasten Pengerådet</a>.</p>
<p>I en husholdning med to inntekter kan man dermed fort komme opp i en sum på langt over 100.000 kroner ekstra denne måneden.</p>
<figure style="max-width:654px;" class="dp-picture dp-plugin-element dp-plugin-imbo dp-article-image"><img src="https://imbo.vgc.no/users/e24/images/fec3b9afa54cfbfa7230ee6d82ba76c8.jpg?t%5B%5D=crop%3Awidth%3D6661%2Cheight%3D3747%2Cx%3D58%2Cy%3D22&amp;t%5B%5D=maxSize%3Awidth%3D654&amp;publicKey=drpublish&amp;accessToken=df27c6a5787037cd03c64d5ea2e0e067651c3ab0d6bbbb12ccfe3acd187640e9" alt=" GIR R&#xC5;D: Privat&#xF8;konom og Dine Pengers &#xF8;konomiekspert Hallgeir Kvadsheim. " style="width:100%;" aria-describedby="figcaption#24644015" /><figcaption id="figcaption#24644015">
GIR RÅD: Privatøkonom og Dine Pengers økonomiekspert Hallgeir Kvadsheim.
 <div class="photographer"><b>Foto:</b>  Thomas Andreassen <i>VG</i></div></figcaption></figure>
<p>Derfor råder Kvadsheim, i likhet med flere forbrukerøkonomer, til å legge en plan for hva pengene skal brukes til.</p>
<p>– Det er litt forskjell på feriepenger og skattepenger. En tenker kanskje litt annerledes med skattepengene. En del ser dessverre på det som en ren Lotto-gevinst, sier han.</p>
<p>Han sikter til at noen med vilje setter skattetrekket litt høyere enn normalt, nettopp med ønske om å få penger tilbake i skatteoppgjøret.</p>
<p>– Det er for så vidt fornuftig, men når de da får pengene tilbake, unner de seg kanskje noe de ikke ville gjort, hvis de hadde hatt et nøyaktig skattetrekk, sier Kvadsheim.</p>
<p>Han har to stikkord til dem som ønsker å bruke pengene til å spare: Planlegg litt, og vær mest mulig konkret.</p>
<p>– La feriepenge- eller skattepengepotten være start på noe litt større. For eksempel, det fremste sparemålet – for de fleste – bør være bufferkonto, sier han.</p>
<p>Kvadsheim råder videre til å bruke pengene til nedbetaling av gjeld, sparing i fond, eller oppussing. Men det er også helt greit å bruke pengene som blir igjen på ferie, mener han.</p>
<p><b>Bli abonnent og les flere saker på Dine Penger+</b></p>
<h1><b>Utnytt gråsonene ved utleie av egne bolig</b></h1>
<figure style="max-width:590px; width: 100%" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images"><img src="https://dp.vgc.no/drpublish/images/article/2019/04/29/24611709/1/default/enebolig_Stavanger_colourbox.jpg" alt="" aria-describedby="figcaption#dp-image2605646-24611709" /></figure>
<p><b>I utgangspunktet er utleie i egen bolig skattefritt, og utleie der du ikke bor, er skattepliktig. Men det finnes flere gråsoner. Slik kan du utnytte reglene. Les <a href="https://www.dinepenger.no/penger/skatt/utnytt-graasonene-ved-utleie-av-egen-bolig/24591075" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">guiden her</a>.</b></p>
<h1><b>Lise (31) sparer 350.000 kroner i året</b></h1>
<div><br /></div>
<figure style="max-width:990px; width: 100%" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-panorama"><img src="https://dp.vgc.no/drpublish/images/article/2019/05/10/24619438/1/panorama/okonomibloggere10.jpg" alt="" aria-describedby="figcaption#dp-image2609446-24619438" /><figcaption id="figcaption#dp-image2609446-24619438"> <div class="photographer"><strong>Foto:</strong> Siv Dolmen</div></figcaption></figure>
<div><br /></div>
<p><b>Lise Vermelid Kristoffersen skal bli økonomisk uavhengig før hun er 40 år. For Eivind Berg ble en Playstation en dyrekjøpt erfaring, mens for Kjersti Grønseth har det gått sport i å spise billig. Møt de tre pengebloggerne her. <a href="https://www.dinepenger.no/oekonomi/sparing/lise-31-sparer-350-000-kroner-i-aaret/24579106" target="_blank" class="">Les saken</a><br /></b></p>
<h1><b>Bli millionær på bonuspoeng</b></h1>
<figure style="max-width:990px; width: 100%" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-panorama"><img src="https://dp.vgc.no/drpublish/images/article/2019/05/10/24619440/1/panorama/Gullkortsladd.jpg" alt="" aria-describedby="figcaption#dp-image2609204-24619440" /><figcaption id="figcaption#dp-image2609204-24619440"> <div class="photographer"><strong>Foto:</strong> Patrick da Silva Sæther</div></figcaption></figure>
<p><b><br /></b></p>
<p><b>I «gullstua» på Oslo Lufthavn Gardermoen koser Christian Jostad og Tore Dyrseth seg med gratis mat og drikke før avreisen til Miami, med billetter på forretningsklasse foran i kabinen. De er millionærer på bonuspoeng. <a href="https://www.dinepenger.no/penger/reise/slik-blir-du-millionaer-paa-bonuspoeng/24562972" target="_blank" class="">Les saken</a></b></p>
<h1><b>Velg riktig lastesykkel</b><br /></h1>
<figure style="max-width:990px; width: 100%" class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-panorama"><img src="https://dp.vgc.no/drpublish/images/article/2019/05/09/24618651/1/panorama/transportsykkel_store12.jpg" alt="" aria-describedby="figcaption#dp-image2610758-24618651" /><figcaption id="figcaption#dp-image2610758-24618651"> <div class="photographer"><strong>Foto:</strong> Siv Dolmen</div></figcaption></figure>
<p><b>– Dette er hovedtransportmiddelet til hele familien, sier Kari Anne Solfjeld Eid, mens hun laster både barn og bagasje opp i den praktiske lastesykkelen sin. Men det er store prisforskjeller på lastesyklene. <a href="https://www.dinepenger.no/forbruker/slik-velger-du-riktig-lastesykkel/24614806" target="_blank" class="">Les saken</a></b></p>            </div>
        </div>
                    <div class="sharing-floating">
    <ul>
        <li class="facebook"><span class="sharing-content">Facebook</span></li>
        <li class="twitter"><span class="sharing-content">Twitter</span></li>
        <li class="mail"><span class="sharing-content">Epost</span></li>
        <li class="print"><span class="sharing-content">Skriv ut</span></li>
    </ul>
</div>            </div>
    <div class="row">
            </div>
    <figure class="related-articles"></figure>
</div>


            </section>
                    </div>

        <script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isInteger,Element.prototype.remove,Object.assign,dataset"></script>
        <script type="application/javascript">
            (function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
            (window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
            b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
            )(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/loader-modern.min.js');
        </script>

        <footer id="dpfooter" role="contentinfo">
    <div class="footer-top">
        <div class="grid-wrapper">
            <div class="row">
                <div class="tips-oss-wrapper grid-one-fourth first">
                    <span class="icon-dinepenger-logo"></span>
                    <a href="mailto:tips@dinepenger.no" class="button glyph white tips-oss">Tips oss</a>
                    <a href="mailto:abonnement@dinepenger.no" class="button glyph white kundeservice">Kundeservice</a>
                </div>
                <div class="job-wrapper job-wrapper-first grid-one-fourth">
                    <ul>
                        <li>
                            <span class="job-title">Ansvarlig redaktør/Adm.dir:</span>
                            <a class="job-info" href="mailto:gard@e24.no">Gard L. Michalsen</a>
                        </li>
                        <li>
                            <span class="job-title">Produktsjef:</span>
                            <a class="job-info" href="mailto:esten.aleksander.placht@e24.no">Esten Placht</a>
                        </li>
                        <li>
                            <span class="job-title">Utviklingsredaktør:</span>
                            <a class="job-info" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a>
                        </li>
                        <li>
                            <span class="job-title">Reportasjeleder:</span>
                            <a class="job-info" href="mailto:andreas.wolden.fredriksen@e24dinepenger.no">Andreas W. Fredriksen</a>
                        </li>
                    </ul>
                </div>
                <div class="job-wrapper job-wrapper-last grid-one-fourth">
                    <ul>
                        <li>
                            <span class="job-title">Magasinredaktør:</span>
                            <a class="job-info" href="mailto:oyvind.henriksen@e24.no">Øyvind Henriksen</a>
                        </li>
                        <li>
                            <span class="job-title">Kundeservice / Abonnement:</span>
                            <span class="job-info">+47 21 89 60 88</span>
                        </li>
                        <li>
                            <span class="job-title">Redaksjonen:</span>
                            <span class="job-info">+47 22 86 40 25</span>
                        </li>
                    </ul>
                </div>
                <div class="copyright-wrapper grid-one-fourth last">
                    <p>Alt innhold er opphavsrettslig beskyttet.</p>
                    <p>Dine Penger arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakatens regler</a>, <a href="https://e24dinepenger.no/personvernerklaering" target="_blank">Personvernerklæring</a> og <a href="https://e24dinepenger.no/personvernerklaering" target="_blank">informasjonskapsler (cookies)</a></p>
                    <p class="part-of-schibsted">En del av <a href="https://www.schibsted.com/" target="_blank">Schibsted</a></p>
                </div>
            </div>
        </div>
        <div class="row footer-bottom">
            <div class="grid-wrapper">
                <div class="grid-full">
                    <div class="footer-bottom-left">
                        <p>Dine Penger eies og drives av E24 Dine Penger AS.</p>
                        <p>E24 Dine Penger AS, Akersgaten 55, Oslo</p>
                        <p>Organisasjonsnummer: 989 517 627</p>
                    </div>
                    <div class="footer-bottom-right">
                        <ul class="inline">
                            <li><a class="share-icon white" target="_blank" href="https://www.facebook.com/dinepenger"><span class="icon-content icon-facebook"></span></a></li>
                            <li><a class="share-icon white" target="_blank" href="https://twitter.com/dinepenger"><span class="icon-content icon-twitter"></span></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
                <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>

    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs11" : "http://logi163";
        xtsite   = "418493";
        xtn2     = "3";
        xtpage   = "Penger%3A%3A24644013_N%C3%A5_kommer_skattepengene";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&0=1&1=24644013_Nå_kommer_skattepengene";
    
            xt_pageID   = "24644013";
        xt_pageDate = "201906192014";
        xt_chap     = "Penger";
    
            xt_tags     = "";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
    
    <noscript>
        <img width="1" height="1" alt="" src="https://logs11.xiti.com/hit.xiti?s=418493&s2=3&p=Penger::24644013_Nå_kommer_skattepengene&di=&an=&ac=">
    </noscript>
    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>


        <script type="text/javascript" src="/js-next/dist/main.bundle.js?20190307151054" async></script>
        <script type="text/javascript" src="/js/app.js?20190307151054" defer async></script>
        <!-- Engage TBA -->
        <!--<script src="//sdk.pulse.schibsted.com/plugins/activity-pings/plugin.js" async></script>
        <script src="//sdk.pulse.schibsted.com/plugins/local-history/plugin.js" async></script>
        <script src="//sdk.pulse.schibsted.com/plugins/populate-default-engage-values/plugin.js" async></script>-->

        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "15236236" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"5513681","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTFBSQQcEWxNNSVJBFQpQX1A=","queueTime":2,"applicationTime":117,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
